走行充電がしてない・・・・



c0125996_143763.jpg土日とお出掛けした帰り道に・・・・

サブバッテリーの電圧低下に気がつきました。

かれこれ2時間は走ったのにAVモニターの電圧は『12.3V』ですemoticon-0107-sweating.gif

こんな時に限って出発する時の電圧を見て無いんですよね(涙)

で道の駅『小谷』でリヤメインスイッチを切って確認してみると・・・・モニターに表示される電流は『0アンペア』ですね(困)

ここでは手出しする事も出来ないので真っ直ぐに帰宅します。



c0125996_14425499.jpgよく月曜日に点検してみる事に。

4年が経過したメインバッテリーも弱っているので・・・・もしかしたらと思い

メインバッテリー近くの30Aヒューズを確認してみても正常です。

あれれ 当てが外れました。

残る場所は・・・・・


c0125996_14453497.jpg
サードシートの中にも走行充電のヒューズがあります。

ここにも2個の30Aのヒューズが。

さっそく外して点検してみても切れていません。

あれっ?どこだろ?悩みますね。



c0125996_1445796.jpg
残るは同じくサードシートの中にある70Aのリレーだけですよね。

帰宅した息子を呼び止めて・・・・

IGスイッチをON/Offと繰り返してもらいましたが・・・・・

作動していません。

リレーが駄目になったのか?

以前にネットでリレーの配線辺りが黒焦げになったのを見たのを思い出しました。



c0125996_1455043.jpg
そこでリレーに刺さっている配線を1度外して確認してみました。

コネクタの異常もありません。若干ですが刺さり具合が弱い感じでした。

コネクタ内部の金属部分をキツメにして接点復活スプレーを塗り元に戻しました。

またまた嫌がる息子に手伝わせて確認すると・・・・

エンジンを始動させていると15-17Aが流れています。

これで大丈夫だと思います。



c0125996_151828.jpg
念のために100Vで充電してみたところ・・・・

翌朝には14.21Vまで復活しています(エンジン始動時)

エンジンを切っている状態でも13.41V(ソーラー充電は作動中)まで上がりましたので大丈夫ですね。

しばらく様子を見たいと思います。



[PR]
by nagano-cordebunks | 2010-10-28 06:58 | メンテナンス | Comments(22)
Commented by 鬼嫁 at 2010-10-28 07:07 x
電圧って見たことないです^^;
気にしないとヤバイですね。
大事にいたらなくて良かったです。
車のために、もっと走ってあげるといいんじゃないっすか?
仕事、忘れちゃってるのかもウシシシ((≧艸≦*))ウシシシ
Commented by 救迷士 at 2010-10-28 08:05 x
何かスッキリとしない結果に思えるのは、ボクだけかな…。
Commented by とっちゃんK at 2010-10-28 09:21 x
心配ですね

様子を見るだけだと いいですね!
Commented by カメさんパピー at 2010-10-28 11:48 x
大事にいたらず良かったですね。
意外に端子のネジって緩んでくるんですね。
我が家ももうすぐ4年予期せぬ所に不具合がチラホラと。。。
最低、ローンの完済までは頑張ってもらわないと(笑)
Commented by よっちーパパ at 2010-10-28 13:04 x
電気関連は意外に気にする部分ですよぬ。
生活には何かと使いますしね。

何もなければよいですね。
Commented by nagano-cordebunks at 2010-10-28 15:51
鬼嫁さん いらっしゃい。

たしかに・・・仕事を忘れてますね。ビシッと言い聞かせましたから大丈夫かな?
Commented by nagano-cordebunks at 2010-10-28 15:51
救迷士さん いらっしゃい。

直ればいいんです。直れば(苦笑)
Commented by nagano-cordebunks at 2010-10-28 15:52
とっちゃんKさん いらっしゃい。

再発しないことを願うだけになりそうです。
Commented by nagano-cordebunks at 2010-10-28 15:52
カメさんパピーさん いらっしゃい。

確かに端子台のネジも緩みますね。
Commented by nagano-cordebunks at 2010-10-28 15:53
よっちーパパさん いらっしゃい。

真っ暗な中ではご飯も食べれないですからね。
Commented by すーさん at 2010-10-28 16:40 x
バッテリーはトラウマがあって、電気は苦手です(^_^;)
自分は”ピー”って鳴るまできっと気がつきませんね・・・
Commented by ABEL at 2010-10-28 16:44 x
ゼリーを塗っただけですか!?
捏造してませんか・・・ パシッ!もしたとか!?(^_-)-☆
Commented by nagano-cordebunks at 2010-10-28 17:14
すーさんさん いらっしゃい。

私だって偶然にも見なかったら・・・(((( ;゜Д゜)))ガクガクブルブル
ソーラーパネルだけの充電でしたね。恐ろしいです。
Commented by nagano-cordebunks at 2010-10-28 17:15
ABELさん いらっしゃい。

ごめんなさい。捏造はしてないですが・・・省略しました。確かにリレーはコンコンしましたね(爆)
Commented by ほたるいか at 2010-10-28 21:52 x
接触不良かな? 見た目はヨシでも実は…って事がありますね。

最悪、焼損なんてことがあるので確実な接続が必要ですね。



Commented by ブービー at 2010-10-28 22:53 x
見えない電気は強敵ですね~┐('~`;)┌

原因がこれだけであることを祈っておきます(^人^)
Commented by nagano-cordebunks at 2010-10-29 06:52
ほたるいかさん いらっしゃい。

完全に直ったのかしばらくは様子をみないとだめですね。
Commented by nagano-cordebunks at 2010-10-29 06:52
ブービーさん いらっしゃい。

これだけならいいのですが・・・・ちょっと心配です。
Commented by Oncho Hk Gr at 2010-10-29 19:36 x
電圧計は、よく見るのですが悪いことはわかっても、悪い場所が探せません。電気は見えないので・・・。
電気系統の改造が出来る人がうらやましい。
Commented by nagano-cordebunks at 2010-10-30 05:51
Oncho Hk Grさん いらっしゃい。初めましてですね。

確かに電機は見えないので困るのですが・・・・AVモニターなどで見えるようにしてあげると便利だと思いますよ。
これからもよろしくお願いいたします。
Commented by 魔人ブー at 2010-11-01 17:31 x
緩みですか~、あるんですね。
私は、ヒューズを飛ばしてから、AVモニターをいつも電圧にして、走行充電しているか確認しています。ソーラーが付いていると極端に減らないから判りにくいですね。
Commented by nagano-cordebunks at 2010-11-01 18:39
魔人ブーさん いらっしゃい。

確かにソーラー付いてると昼間がわかり難いですよね。


<< 表示しない・・・・ 富山でブラブラ >>